Danke Danke:  0
Gefällt mir Gefällt mir:  0
Dislikes Dislikes:  0
Ergebnis 1 bis 6 von 6

Thema: Prozessor oder RAM defekt

  1. #1
    Avatar von Whodini
    Registriert seit
    30.10.14
    Danke (erhalten)
    0
    Gefällt mir (erhalten)
    1

    Standard Prozessor oder RAM defekt

    Anzeige
    Hallo an alle,
    gestern ist mir folgendes passiert. Ich starte gestern Abend meinen Rechner neu um ins BIOS zu kommen, denn ich hatte mir einen neuen Ventilator gekauft der einfach zu laut war und ich wollte die RPM runterdrehen.
    Also ich schaute mich im BIOS um und kam ausversehen auf den Übertaktungknopf und der der Rechner schaltete sich gleich aus was ich auch so kenne. Doch nun springt er nicht mehr an. Ich komme nicht einmal mehr ins BIOS. Ich habe meine Grafikkarte später gewechselt und on Board die Grafik genommen doch auch nichts.
    Es kommt kein Ton wenn ich ihn anschalte. Nun entfernte ich die Festplatten und den RAM.
    Resultat: Wenn Ich nun den Arbeitsspeicher wieder einsetze geht der Rechner nach 5 Sekunden aus.
    Mein Ventilator auf meinem I7 Prozessor läuft auch nur 5 Sekunden. Ist nun mein neuer Arbeitsspeicher defekt? [ 2x16 GB].
    Kann mir jemand zu diesem Problem helfen? Mein Prozessor war schon übertaktet. Im BIOS habe ich ihn ausversehen wieder dann auf normal gesetzt.
    Please help me....

  2. #2
    Member of Honour Avatar von Chakky
    Registriert seit
    28.10.03
    Danke (erhalten)
    17
    Gefällt mir (erhalten)
    227

    Standard

    BIOS zurücksetzen hilft nix? Wie kann man ausversehen das Overclocking aktivieren? Fragt er doch drei oder viermal....

    Eigtl sollte nix passiert sein, Softwareseitig ist es in der Regel so ausgelegt das sie dann nur unstabil laufen und nicht in einen kritischen Arbeitsbereich kommen. Durch das Overclocking schafft es evtl das NT nicht und der Rechner geht deswegen aus?
    cu
    Chakky

    we are dreaming in digital
    we are living in realtime
    we are thinking in binary
    we are talking in IP
    welcome to our world

  3. #3

    Registriert seit
    05.12.15
    Danke (erhalten)
    8
    Gefällt mir (erhalten)
    19

    Standard

    Auch benötigt größerer Ram mehr Strom (egtl. vernachlässigbar viel), aber wenn das Netzteil vorher bereits am "Limit" war, kann es daran liegen. Hast du noch den alten RAM? Bau den doch mal testweise ein.

  4. #4
    Avatar von whoopy84
    Registriert seit
    01.06.09
    Danke (erhalten)
    11
    Gefällt mir (erhalten)
    26

    Standard

    moing , ist nur ein hinweis, mal die kühlpaste bei chipssatz erneuern !
    MB Chipsatz Warmeleitpaste austauschen - YouTube gruss whoopy84

  5. #5
    Avatar von Whodini
    Registriert seit
    30.10.14
    Danke (erhalten)
    0
    Gefällt mir (erhalten)
    1

    Standard

    Entschuldigung das ich mich erst jetzt melde, aber BIOS Reset wurde ohne Netzstecker dürchgeführt über 10 Sekunden. Batterietausch leider auch nichts gebracht.

    Event. kann das mit dem Netzteil zusammenhängen !?!

    Overclocking war eingestellt und lief, ich ging ins BIOS und stellte es aus, ausversehen.
    Geändert von Whodini (15.03.18 um 17:56 Uhr)

  6. #6

    Registriert seit
    05.12.15
    Danke (erhalten)
    8
    Gefällt mir (erhalten)
    19

    Standard

    Anzeige
    Zitat Zitat von Whodini Beitrag anzeigen
    Entschuldigung das ich mich erst jetzt melde, aber BIOS Reset wurde ohne Netzstecker dürchgeführt über 10 Sekunden. Batterietausch leider auch nichts gebracht.

    Event. kann das mit dem Netzteil zusammenhängen !?!

    Overclocking war eingestellt und lief, ich ging ins BIOS und stellte es aus, ausversehen.
    Ein Bios-Reset muss manchmal "mechanisch" durch eine Überbrückung bestimmter Pins auf dem Board durchgeführt werden. Strom und Batterie raus, helfen bei neueren Boards nicht mehr zuverlässig.

    Hast du deinen RAM überprüft? Deaktiviere mal jede Hardware, die du nicht unbedingt brauchst, um das System hochzufahren (Stromstecker abziehen von unnötigen Festplatten, Grafikkarten und möglichst wenig RAM) Wenn das System dann hoch fährt, stecke nach und nach mehr hinzu, um dann zu analysieren, ab wann es nicht mehr startet. Evtl. findest du dann das defekte Teil oder siehst, dass das Netzteil (evtl.) defekt ist.

    Bei Amazon kann man ja immer gut bestellen und ab 40€ sogar gratis zurück schicken...

Ähnliche Themen

  1. Bios zerschossen oder MoBo defekt?
    Von one~of~them im Forum Die Problemzone
    Antworten: 15
    Letzter Beitrag: 14.10.13, 13:40
  2. Prozessor defekt?
    Von ghostdog im Forum Hardware Probleme
    Antworten: 9
    Letzter Beitrag: 24.11.06, 17:26
  3. Grafikkarte überhitzt oder Netzteil defekt?
    Von HarryKrocker im Forum Hardware Probleme
    Antworten: 7
    Letzter Beitrag: 17.10.06, 15:49
  4. Mainboard oder Netzteil defekt?
    Von AquaDuck im Forum Die Problemzone
    Antworten: 3
    Letzter Beitrag: 27.07.05, 10:41
  5. Wininit.ini defekt oder Virus???
    Von tek2000 im Forum Windows
    Antworten: 1
    Letzter Beitrag: 09.11.02, 17:55

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •