Danke Danke:  0
Gefällt mir Gefällt mir:  0
Dislikes Dislikes:  0
Ergebnis 1 bis 5 von 5

Thema: Win10 startet nicht mehr vollständig?

  1. #1

    Registriert seit
    24.07.05
    Danke (erhalten)
    0
    Gefällt mir (erhalten)
    14

    Standard Win10 startet nicht mehr vollständig?

    Anzeige
    Am Dienstag hab ich meinen Laptop ganz normal herunter gefahren. Als ich ihn dann am Mittwoch startete sah es so aus als ob ein Update laufen würde ( kann nicht sagen ob dieser blaue Bildschirm mit den Prozenten kam da ich den Laptop nur eingeschaltet hab und dann schnell in die Küche ging ). Der Bildschirm war dunkel und erst wurde noch der Cursor angezeigt aber lt. Festplattenleuchte tat sich da was. Nachdem ich zwischenzeitlich einen kurzen Neustart bemerkt hab dachte ich das es wieder mal ein längeres Update ist und lies den Laptop auch die Nacht durchlaufen. Aber als dann am Freitag noch immer dasselbe Spiel war ( mal Neustart bis zu nem bestimmten Punkt und dann Abbruch ) dachte ich schon an ein fehlerhaftes Update, Virus, HD-Problem, ...

    Die Sache ist jetzt die, wie krieg ich raus woran es liegt? Beim Start hab ich mal ins BIOS geschaut und bei den HP-Start-Tools die Tests durchlaufen lassen und die ganzen Ergebnisse sind irgendwie widersprüchlich.

    - Der Startvorgang ist recht langsam ( deutlich langsamer als normal ).
    - Der Startvorgang läuft bis sich der Desktop aufbaut ( inkl. den auf dem Desktop abgelegten Dateien ) > mit der Windowstaste kann ich aber nicht die Programme aufrufen auch wird unten zwar das korrekte Datum und die richtige Uhrzeit angezeigt aber alle weiteren Sachen ( Autostart/Virenschutz, .. ) kommt nicht
    - Die Dateien/Programme auf dem Desktop kann ich öffnen ( Word-Dokument, gespeicherte Webseite, pdf-Dokument )
    - Nach kurzer Zeit wird dann der Bildschirm dunkel
    - Die "Starttools" zeigen mir zum einen an das SMART i.O. ist, andererseits soll ich die HD austauschen ( HD - Defekt aber ich kann Windows doch noch soweit starten und die Desktopdateien funktionieren doch auch noch einwandfrei? )
    - Ebenso wird mir der Fehler 0601 angezeigt. Das dürfte der Akku sein. Der ist schon seit einiger Zeit defekt ( verliert sehr schnell an Leistung, weshalb ich generell am Netz hänge ). Es ist bereits der zweite Akku so das ich da eigentlich keinen neuen besorgen wollte. Könnte es also sein das nach dem Start der Strom fehlt? Kann aber nicht sein da ich am Netz hänge und die "Energieleuchte" voll leuchtet.

    Wisst ihr was ich machen könnte um auf den Fehler zu kommen?

    Vielen Dank für eure Hilfe!
    P.S. Bei dem Laptop handelt es sich um einen HP Presario CQ61 4GB RAM Dual Core gekauft mit Vista > Win7 drauf und später auf Win10 upgegradet

  2. #2

    Registriert seit
    05.12.15
    Danke (erhalten)
    5
    Gefällt mir (erhalten)
    9

    Standard

    Ich würde erstmal alle wichtigen Dateien sichern. Wenn ein System eine defekte HDD vermutet, ist das der erste Schritt für mich.

    Ansonsten klingt es nach defekten Arbeitsspeicher oder einer defekten GraKa. Kannst du mal den MemTest von HP im "deep mode" (heißt der so? Ausführlicher Test) durchlaufen lassen? Das dauert ein bisschen, gibt aber mehr Aufschluss über den RAM.

    Du kannst den Laptop auch ohne Akku betreiben.

    Als ich dieses Phänomen mit einem Standpc hatte, lag es an der GraKa.

  3. #3

    Registriert seit
    24.07.05
    Danke (erhalten)
    0
    Gefällt mir (erhalten)
    14

    Standard

    Ja, das mit der Graka könnte hinhaun. Schon seit längerer Zeit kams hin und wieder vor das ich beim starten nur einen schwarzen Bildschirm hatte und erst nach einem Neustart lief alles normal.

    Eine neue Graka lohnt sich wohl auch nicht aber was könnte ich machen um zumindest vorübergehend noch an die Daten usw. zu kommen, mom bricht er ja kurz nach dem Start immer ab und ich kann nur auf die Desktopicons, nicht auf InfoCenter oder Windowstaste klicken.

  4. #4

    Registriert seit
    05.12.15
    Danke (erhalten)
    5
    Gefällt mir (erhalten)
    9

    Standard

    Laptop aus lassen und die interne Festplatte an einem anderen Gerät (extern) anschließen. So kannst du dort dann ggf die Daten sichern.

    Hast du zufällig irgend ein mobiles System auf einem Stick oder einer CD von dem du mal den Boot testen kannst?

    Btw bei Laptops kann man die GraKa nur schwer bis garnicht ersetzen.

  5. #5

    Registriert seit
    24.07.05
    Danke (erhalten)
    0
    Gefällt mir (erhalten)
    14

    Standard

    Anzeige
    Was weiter komisch ist, ist das ich den Laptop grad langsam starten kann bis der unvollständige Start da ist. Wenn ich dann da Strg alt entf drücke- oder wenn ich warte bis der Bildschirm dunkel wird und es da drücke, dann kommt erst der blaue Bildschirm mit Sicherheitsenstellungen werden geladen, Danach kommt das Taskmanager Menü und die Fehlermeldung: Während der Anmeldung konnte beim drücken von Strg alt entf keine Sicherheits- und Anmeldeoptionen angezeigt werden. Falls Windows nicht reagiert drücken sie die ESC Taste oder Starten sie den Pc mithilfe des Netzschalters neu

Ähnliche Themen

  1. Antworten: 4
    Letzter Beitrag: 24.01.16, 16:40
  2. XP startet nicht mehr...
    Von krimecing im Forum Windows
    Antworten: 22
    Letzter Beitrag: 27.12.08, 13:49
  3. PC startet nicht mehr vollständig, Fehlercode...
    Von Spacejunky im Forum Die Problemzone
    Antworten: 5
    Letzter Beitrag: 19.08.06, 02:13
  4. XP Startet nicht mehr
    Von Quax im Forum Windows
    Antworten: 2
    Letzter Beitrag: 30.04.04, 20:57
  5. xp startet nicht mehr
    Von harvey85 im Forum Windows
    Antworten: 12
    Letzter Beitrag: 20.04.04, 19:56

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •