Danke Danke:  0
Dislikes Dislikes:  0
Seite 3 von 3 ErsteErste 123
Ergebnis 31 bis 33 von 33

Thema: boot.ini /3gb befehl verhindert boot

  1. #31

    Standard

    Anzeige
    Hier im Thread steht noch nichts über die ACPI-Einstellungen, die gefühlt in jedem zweiten Thread als Ursache füt den Fehler genannt werden. Hast du die mal im Bios oder während des XP-Bootvorgangs deaktiviert (siehe auch hier)?
    Eine weitere Möglichkeit die Funktion der CD zu testen, wäre eine virtuelle Maschine, z.B. mit VMware Player oder VirtualBox, in der du die Installation von Windows XP versuchen könntest.
    Geändert von SchwarzeBeere (05.10.14 um 13:03 Uhr)

  2. #32

    Registriert seit
    22.06.12
    Danke (erhalten)
    2
    Gefällt mir (erhalten)
    3

    Standard

    das kann eig nicht am laufwerk liegen da das setup bis vor kurzem noch ging

    edit: danke für den link

    das werd ich morgen mal testen
    Geändert von MarcderJedi (05.10.14 um 22:09 Uhr)

  3. #33

    Registriert seit
    22.06.12
    Danke (erhalten)
    2
    Gefällt mir (erhalten)
    3

    Standard

    Anzeige
    so hab des ganze jetz mal so gemacht wie im link beschrieben und es hat geklappt

    danke

Ähnliche Themen

  1. boot.ini weg
    Von zeck im Forum Windows
    Antworten: 8
    Letzter Beitrag: 07.09.06, 23:31
  2. boot.ini
    Von condictio im Forum Windows
    Antworten: 5
    Letzter Beitrag: 20.05.05, 15:57
  3. Boot CD
    Von Master-Neo im Forum Applikationen
    Antworten: 6
    Letzter Beitrag: 29.03.05, 12:51
  4. Boot
    Von alt-f4 im Forum Hardware Probleme
    Antworten: 1
    Letzter Beitrag: 09.12.03, 15:05
  5. Boot INI
    Von KarlZ im Forum Die Problemzone
    Antworten: 5
    Letzter Beitrag: 25.08.02, 21:16

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •